Problemas de acceso de nuevos usuarios
Incident Report for PLENO
Resolved
Finalizamos de monitorizar esta incidencia, el acceso de nuevos usuarios a Pleno esta funcionando correctamente.
Disculpad las molestias ocasionadas.
Posted about 2 months ago. Apr 01, 2019 - 13:32 CEST
Identified
Se ha detectado un problema con la instancia que se encarga del acceso a los datos de nuevos usuarios en Pleno.
Hemos contactado con el proveedor de esta instancia y están trabajando en la incidencia.
Os mantenemos informados.
Posted about 2 months ago. Mar 29, 2019 - 17:13 CET
This incident affected: Pleno (Intenacional).